Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Materia Serie

Die Materia Serie (M400, M402)

Antwort
 
Themen-Optionen
Alt 24.02.2019, 12:13   #1
Der_Biba
Neuer Benutzer
 
Benutzerbild von Der_Biba
 
Registriert seit: 03.11.2018
Ort: mittlerer Westen
Beiträge: 8
Standard Lambdasonde

Moin moin...

Neues Thema... fast altes Problem...

Nachdem ich AGK gewechselt habe, hat weiterhin die Motorkontrollleuchte wegen dem entsprechendem Lambdasondenfehler aufgeleuchtet.

Jetzt hat er trotz der MK-Lampe frischen TÜV bekommen, trotzdem möchte ich den Fehler natürlich ausmerzen.

Hierzu meine Frage an die Expertise hier...

Kann mir jemand die OE von den entsprechenden Sonden sagen, bzw mir für die Ersatzteil besorgung irgendwelche Tipps geben?

Ich bin mir da aufgrund der ennormen Preisspanne (40 - 120) etwas unsicher.

Ist ein 1.5er BJ 2007 "ganz normal"

Geändert von Der_Biba (24.02.2019 um 12:16 Uhr)
Der_Biba ist offline   Mit Zitat antworten
Alt 25.02.2019, 09:51   #2
Bauer_Sucht_Sau
Benutzer
 
Benutzerbild von Bauer_Sucht_Sau
 
Registriert seit: 08.12.2018
Ort: Waldshut-Tiengen
Beiträge: 416
Standard

Es kann sein, deinen Motor läuft jetzt richtig. Sonst, hättest Du kein AU bekommen. Wie bei VW/Audi, ist es wahrscheinlich erforderlich das Licht bei einer Vertagswerkstatt elektronisch durch die Steckdose auszuschalten, wie bei der Inspektion an der vorher erwähnte Marken
Bauer_Sucht_Sau ist offline   Mit Zitat antworten
Alt 25.02.2019, 11:11   #3
f2ride2001
Benutzer
 
Benutzerbild von f2ride2001
 
Registriert seit: 07.08.2017
Ort: Oudenbosch
Beiträge: 137
Standard

Aus den Nippon Denso Catalog:

DOX-0236

Zu kaufen:

https://www.sparkplugs.co.uk/denso-o...ensor-dox-0236

Oder Universal:

DOX-0113 und DOX-0109

Da muss mann lediglich mit den Anschluss was machen.
Angehängte Grafiken
Dateityp: jpg Nippon Denso Materia.jpg (35,6 KB, 5x aufgerufen)
f2ride2001 ist offline   Mit Zitat antworten
Alt 04.03.2019, 07:36   #4
Der_Biba
Neuer Benutzer
 
Benutzerbild von Der_Biba
 
Registriert seit: 03.11.2018
Ort: mittlerer Westen
Beiträge: 8
Themenstarter
Standard

Moin. Danke für die schnellen Antworten. Ich habe leider momentan sackviel um die Ohren, von daher dauert die Rückmeldung etwas.

Ich halte euch azf dem laufenden. BTW...
... die MKL leuchtet aufgrund des Lambdasonden_Fehlers. Ich kann diesen aus den Fehlerspeicher löschen. Er kommt aber erneut zurück. Deswegen die Aktion Lambdasonde...
Der_Biba ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
lambdasonde m3 sirion* Die Sirion Serie 3 24.09.2013 21:51
Lambdasonde Nanuda Die YRV Serie 3 26.01.2013 09:07
Lambdasonde M1 Sport Arni77 Die Sirion Serie 9 16.01.2013 20:36
Lambdasonde Darek Die YRV Serie 5 07.09.2012 17:32
Kat und Lambdasonde zauberer19 Die Cuore Serie 32 30.11.2011 20:33


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:22 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Klaus-Peter Winkler