Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Cuore Serie

Die Cuore Serie (L55, L60, L80, L201, L501, L701, L251, L276)

Antwort
 
Themen-Optionen
Alt 20.07.2009, 14:30   #1
rebib
Neuer Benutzer
 
Registriert seit: 04.04.2008
Ort: München
Beiträge: 29
Standard L276 Klimaanlage leer ?!

Meine Klimaanlage ging seit einer weile nicht mehr. Heute bin ich dann zur Werkstatt, die haben dann nachgeschaut: die Flüssigkeit aus der Klimaanlage war restlos weg. Hab aber erst vor zwei Monaten Service gemacht ... gehört das da nicht dazu?

Ein Leck wurde auch nicht gefunden ... wo ist die Flüssigkeit hin?

Hat jemand schon eine Ähnliche Erfahrung gemacht?
__________________
Spritmonitor.de
rebib ist offline   Mit Zitat antworten
Alt 20.07.2009, 15:44   #2
Heavendenied
Erfahrener Benutzer
 
Benutzerbild von Heavendenied
 
Registriert seit: 06.02.2007
Ort: Heppenheim
Beiträge: 512
Standard

Das klingt allerdings sehr komisch und ist definitiv nicht normal.
Der Klimaanlagencheck gehört meines Wissens nach nicht zu jedem Service (wenn überhaupt, bei Seat war das immer ein aufpreispflichtiger, freiwilliger Service). Soweit ich mich entsinne hatte ich beim Seat irgendso ein Lecksuch Zusatz drin, mit dem es dann im Falle eines Falles möglich sein sollte das Leck zu finden. Haben die das bei dir auch gemacht oder haben die nur aufgrund der SIchtprüfung darauf geschlossen, dass kein LEck vorhanden ist? Wurden die Verschlüsse mal kontrolliert?
__________________
Heavendenied ist offline   Mit Zitat antworten
Alt 20.07.2009, 18:08   #3
rebib
Neuer Benutzer
 
Registriert seit: 04.04.2008
Ort: München
Beiträge: 29
Themenstarter
Standard

ehrlicherweise habe ich keine ahnung von der Klimaanlagen,

sie haben gesagt, sie hätten irgendeinen Stoff in das Kühlmittel gegeben und mit einer Lampe die auf dieser flüssigkeit leuchtet geprüft. es sei nichts ausgetreten


die klima funktioniert seither, sogar besser als je zuvor.
__________________
Spritmonitor.de
rebib ist offline   Mit Zitat antworten
Alt 21.07.2009, 08:42   #4
Heavendenied
Erfahrener Benutzer
 
Benutzerbild von Heavendenied
 
Registriert seit: 06.02.2007
Ort: Heppenheim
Beiträge: 512
Standard

Das war diessel Mittelchen was ich meinte. Also wenn da jetzt nichts gefunden wurde würde ich das erstmal beobachten, bzw beobachten lassen. Am besten in ein paar Tagen nochmal in die Werkstatt damit die nochmal nachschaun ob immernoch nichts austritt.
__________________
Heavendenied ist offline   Mit Zitat antworten
Alt 21.07.2009, 09:01   #5
bigmcmurph
Admin
 
Benutzerbild von bigmcmurph
 
Registriert seit: 09.04.2004
Ort: Wittlich
Alter: 38
Beiträge: 6.192
Standard

Der Klimaservice gehört normalerweise nicht zur normalen Inspektion dazu.
Ich seh schon die Leute schreien, wieso muss ich 60 € mehr zahlen, wenn das mit gemacht wird

Außerdem kommt dazu, dass auch nicht unbedigt jede kleine Werkstatt ein eigenes Klimagerät hat und so nicht "mal eben" einen Klimaservice durchführen kann.

Das Kühlmittel in der Klima hat einen fluorizierenden Farbstoff, der dann bei der Überprüfung leuchtet. SO kann man recht schnell ein Leck ausschließen, bze. bestätigen.

Greetings
Stephan
__________________
"Ich hab es geschafft in meiner 18m² Wohnung einen Weinkeller einzurichten."

Daihatsu: Überraschend. Überzeugend. Anders.

"in forum ire mihi gaudio est"
bigmcmurph ist offline   Mit Zitat antworten
Alt 04.11.2011, 18:56   #6
Flo360
Benutzer
 
Benutzerbild von Flo360
 
Registriert seit: 05.01.2004
Ort: Münsterland
Alter: 42
Beiträge: 77
Standard

Hallo,

ich habe ein ähnliches Problem mit meiner Klimaanlage. Vor 4 Wochen war die Anlage komplett leer und wurde neu befüllt. Beim Vakkumtest (der jedoch laut der Firma welche die Flüssigkeit aufgefüllt hat keine Aussagekraft hat) war die Anlage dicht. Nach der Neubefüllung hat sie auch wieder super gekühlt. In der letzten Woche war plötzlich keine Kühlleistung mehr da. Wenn man die Anlage einschaltet hört man ein "schlürfendes" Geräusch. Beim Abschalten hört man wie die Drehzahl des Kompressors abnimmt. Wenn man die Ventile zum Befüllen der Anlage reindrückt entweicht Gas mit einem gefühlt relativ hohen Druck. Es scheint also noch Gas drin zu sein. Was meint Ihr was das sein könnte? Kompressorschaden?

Gruß
Flo
Flo360 ist offline   Mit Zitat antworten
Alt 04.11.2011, 19:11   #7
Q_Big
Moderator
 
Benutzerbild von Q_Big
 
Registriert seit: 15.07.2004
Ort: Wuppertal
Alter: 44
Beiträge: 8.298
Standard

Das Gas drin ist lässt keine Rückschlüsse auf die Menge ziehen. Eine Anlage die nicht undicht ist, wird immer unter Druck stehen, auch wenn schon so wenig Kühlmittel drin ist und sie nicht mehr kühlt.
__________________
Wer zu spät kommt, den bestraft das Leben.
Und wer zu früh kommt, den bestraft die Frau.

Hoffen schnell Glück zu haben (dabei kann man schnell Pech haben)!
Q_Big ist offline   Mit Zitat antworten
Alt 04.11.2011, 19:28   #8
dierek
Admin
 
Benutzerbild von dierek
 
Registriert seit: 06.01.2003
Ort: Mönchengladbach
Alter: 54
Beiträge: 7.242
Standard

Ganz wichtig! Ist der L276 bei der Rückrufaktion gewesen, genau das mit der Klima und Undichtuigkeit war das Thema!

Prüf das auf jeden Fall mal nach. Sollte diese Aktion nicht durchgeführt sein, muss der Freundliche die nachholen.
dierek ist offline   Mit Zitat antworten
Alt 04.11.2011, 20:11   #9
mark
Vielposter
 
Registriert seit: 19.07.2006
Ort: Bayern
Alter: 36
Beiträge: 1.376
Standard

Also es ist nicht normal, dass eine Klimaanlage kein Kältemittel mehr enthält. Hier ist irgendwo eine Leckage. Einfach neu befüllen lassen und schaun. Du wirst eine grünliche Flüssigkeit sehen.
Wenn dann mal so eine Leitung defekt ist, wird es richtig teuer. Ich hab beim Yaris für eine Leitung 350€ zzgl. Einbau gezahlt.
__________________
Daihatsu Cuore "Chili" in Schwarzperleffekt!
4 Lautsprecher, ZV-per-Funk, Marderschreck, Aerotwin, Fächerdüsen für die Frontscheibenwaschanlage, Innen/Außentemperatur und Sitzbezüge..............
mark ist offline   Mit Zitat antworten
Alt 04.11.2011, 20:47   #10
Flo360
Benutzer
 
Benutzerbild von Flo360
 
Registriert seit: 05.01.2004
Ort: Münsterland
Alter: 42
Beiträge: 77
Standard

Danke für die Antworten. Die Rückrufaktion ist durchgeführt worden. Soweit ich weiß wurde dabei nur ein bißchen Schaumstoff weggeschnitten. Ich habe auch Bedenken, dass der Freundliche mir zu viel Geld für eine neue Leitung abnimmt. Alternativ könnte ich auch eine neue Klimaanlage bei Ebay kaufen (kostet komplett zwischen 200 und 300€) und diese selber einbauen. Schlechter als der Freundliche kann ich auch nicht machen. Der hat die jetzige Anlage schließlich nachgerüstet. Leider ist keine Garantie mehr drauf.
Flo360 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Klimaanlage o.F. K3-VET Die YRV Serie 14 04.03.2016 19:21
[L251] Klimaanlage Kupplung Bernd82 Die Cuore Serie 8 09.09.2010 17:56
Klimaanlage Nachrüstsatz für L276 / L251 Ohmann Die Cuore Serie 12 01.05.2009 09:34
Cuore Standard L276 - ohne Klimaanlage fritz_s Die Cuore Serie 28 27.08.2008 22:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:31 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS