Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Gran Move Serie

Die Gran Move Serie (G301, G303)

Antwort
 
Themen-Optionen
Alt 29.06.2011, 13:58   #1
Tillmann
Neuer Benutzer
 
Registriert seit: 02.03.2008
Beiträge: 19
Standard Je wärmer es draußen wird, desto niedriger die Leerlaufdrehzahl, Motor geht aus.

Hallo, ich versuche es jetzt nochmal, hatte unten bereits die Vermutung das es an der Asu liegt, stimmt aber wohl nicht.

Es handelt ich um einen Gran Move Bj. 2000 mit 91 PS

Sobald ich gas wegnehme stirbt der Motor meistens ab, zumindest bei diesem Warmen Wetter jetzt.
Teilweise schafft es die Leerlaufstabilisierung noch den Motor vor dem Absterben zu bewahren, meistens aber nicht.
Wird es kälter draußen ist dieses Phänomen nicht mehr so ausgeprägt.
Habt Ihr eine Idee ?
Verbrauch ist normal.

Ich vermute es könnte am Luftmassenmesser liegen (falls der Gran Move einen hat)?
Oder Drosselklappe reinigen ?
Ich habe mal versucht den Leerlauf zu erhöhen indem ich die Schraube an der Drosselklappe drehe, hat aber fast nichts gebracht.
Habt Ihr eine Idee was ich machen soll ?
Tüv ist fast abgelaufen, überlege nun ob es sich lohnt den nochmal fit zu machen. Solche Fehler sind ja immer schwer zu greifen.
Hoffe Ihr habt Tipps für mich.
Gruß
Lars
Tillmann ist offline   Mit Zitat antworten
Alt 29.06.2011, 14:10   #2
urlauber51
Vielposter
 
Registriert seit: 05.05.2007
Ort: Wäschenbeuren (Kreis Göppingen)
Alter: 36
Beiträge: 1.787
Standard

Nachdem der TÜV bald abläuft, gehe ich von einem eher mangelhaften Wartungszustand aus?
Ich könnte mir vorstellen, dass das Ventilspiel zu eng ist und dadurch bei hohen Temperaturen die Ventile nicht mehr richtig schließen. Das führt zu Kompressionsverlust.
Wie sieht es mit der Leistung aus? Hängt er noch ordentlich am Gas während der Fahrt?

Gruß Martin
__________________
Spritmonitor.de
urlauber51 ist offline   Mit Zitat antworten
Alt 29.06.2011, 14:26   #3
Tillmann
Neuer Benutzer
 
Registriert seit: 02.03.2008
Beiträge: 19
Themenstarter
Standard

Hallo erstmal !
Also er springt gut an und hängt auch bestens am Gas.
Wartung ist allerdings Fehlanzeige, Zahnriemen habe ich selber gemacht, ansonsten regelmäßiger Ölwechsel, mehr in den letzten 4 Jahren nicht.
Zündkerzen und Verteilerkappe/Finger habe ich auch nie getauscht, glaube aber nicht das es daran liegen kann.
Der Fehler kam so nach und nach und hat jetzt so seinen Höchstand erreicht.
Laufleistung ist erst 133.000 Km, das geht ja noch finde ich.
Vermutlich muss ich mal in die Werkstatt, will nur nicht das die kosten den Restwert meines Autos übersteigen.

Ventile scheiden eigentlich doch aus, der hat doch Hydrostößel.
Es ist auch kein Kurzstreckenwagen.
Hm...hast Du noch eine Idee wie ich en Fehler einkreisen kann ?
Tillmann ist offline   Mit Zitat antworten
Alt 29.06.2011, 15:03   #4
urlauber51
Vielposter
 
Registriert seit: 05.05.2007
Ort: Wäschenbeuren (Kreis Göppingen)
Alter: 36
Beiträge: 1.787
Standard

Wie du den Fehler einkreisen kannst? Schwierig!

Der Motor hat keine Hydrostößel!
Extra nochmal rausgekramt: http://www.daihatsu-forum.de/vbullet...ydrost%F6%DFel

Nachdem er aber gut am Gas hängt, ist das Kompressionsproblem eher unwahrscheinlich.

Ich würde erstmal alle Unterdruckschläuche kontrollieren, ob auch alle dicht sind.
Ansonsten könnte es am Kühlwassertemperatursensor liegen, der dem Motorsteuergerät falsche Werte vorgibt.

Gruß Martin
__________________
Spritmonitor.de
urlauber51 ist offline   Mit Zitat antworten
Alt 29.06.2011, 17:11   #5
Q_Big
Moderator
 
Benutzerbild von Q_Big
 
Registriert seit: 15.07.2004
Ort: Wuppertal
Alter: 44
Beiträge: 8.298
Standard

Im Zweifel würde ich auch mal die Drosselklappe kontrollieren, bzw ausbauen und reinigen. Oft sitzt Ölschlamm in der "Leerlaufleitung", wodurch dann im Leerlauf nicht genug Sauerstoff zur Verfügung steht.
__________________
Wer zu spät kommt, den bestraft das Leben.
Und wer zu früh kommt, den bestraft die Frau.

Hoffen schnell Glück zu haben (dabei kann man schnell Pech haben)!
Q_Big ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist an.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:10 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS