Daihatsu-Forum.de  

Zurück   Daihatsu-Forum.de > Technik und Tuning > Die Cuore Serie

Die Cuore Serie (L55, L60, L80, L201, L501, L701, L251, L276)

Antwort
 
Themen-Optionen
Alt 29.06.2022, 21:40   #1
Herzchen
Benutzer
 
Registriert seit: 25.12.2015
Ort: Coswig bei Dresden
Beiträge: 48
Standard L701 Motor EJ-VE Nockenwellenverstellung prüfen

Hallo in die Rund,
Kann mir jemand helfen und berichten wie ich die Nockenwellenverstellung an einem Cuore L7 Bj 2002 Motor EJ-VE prüfen kann!

Das Problem ist, dass der Motor nicht 100% Gas annimmt.
Wenn ich kurz aufs Gas tippe kommt er nicht sofort an Gang.
Ansonsten läuft er

Kerzen habe ich neu gemacht und die Ansaugkrümmerdichtung auch
(ich dachte er bekommt falsche Luft).

Wenn ich mehrmals ganz kurz aufs Gas tippe, gibt es auch schon mal einen kleine Fehlzündung.

Ich könnte mir vorstellen, dass etwas mit der Verstellung nicht ok ist

beste Grüße an die Gemeinschaft
Herzchen ist offline   Mit Zitat antworten
Alt 30.06.2022, 02:38   #2
bluedog
24/7 Poster
 
Registriert seit: 06.12.2006
Ort: Menznau LU/CH
Alter: 41
Beiträge: 6.883
Standard

Das gäbe aber keine Fehlzündung.


Da würde ich eher bei der Einspritzung nach dem Fehler suchen, also z.B. bei einer undichten Einspritzdüse, oder, im dümmsten Fall, zu wenig Ventilspiel.


Wenn mit der Ventilverstellung was nicht stimmt, dann wäre die MIL (a.k.a. Motorkontrollleuchte an.


Allenfalls ist auch eine Zündspuhle kaputt. Wobei ich nicht auswendig weiss, ob der L701 auch schon einzelzündspuhlen hat.


Die Zündkerzen haben das korrekte Anzugsmoment, von etwa 28Nm?
__________________
Cuore L251 Bj 7/2003, Automatik: Ausrangiert, leider!

Citroen C1 Automatik BJ 2011:

Mofa: Dreirad auf Basis eines Amsler-Pony, Verbrauch Zweitaktgemisch: <3.5l/100km.

Das grosse Artensterben auf dieser Welt wird den Menschen erst bewusst werden, wenn schliesslich auch der Tiger im Tank ausstirbt.
bluedog ist offline   Mit Zitat antworten
Alt 30.06.2022, 06:04   #3
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 3.967
Standard

Moin , der Wagen ist werksneu oder hat eine halbe Million auf dem Tacho ? Wäre für "Mitdenker" interessant .
Die Isolatoren der Einspritzdüsen ( dicke Dichtringe Düse zu Ansaugkanal ) waren an anderen Motoren die Ursache für diesen Fehler , Ersatz habe ich bei Toyota gefunden .
Grüße aus dem coswiger Vorort Dresden .
yoschi ist offline   Mit Zitat antworten
Alt 30.06.2022, 08:51   #4
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 3.967
Standard

Nachtrag , zur Erklärung : die Isolatoren verhärten und lassen Falschluft durch , das Gemisch stimmt nicht mehr bei niedrigen Drehzahlen .
Bitte probiere doch einmal , ob beim Besprühen , am Fuß der Düsen , sich etwas an der Gasannahme verändert , ich selbst hatte ich das leider nicht versucht .
Gruß !

Geändert von yoschi (30.06.2022 um 09:05 Uhr)
yoschi ist offline   Mit Zitat antworten
Alt 30.06.2022, 10:01   #5
Herzchen
Benutzer
 
Registriert seit: 25.12.2015
Ort: Coswig bei Dresden
Beiträge: 48
Themenstarter
Standard

Moin Bluedog u. Joschi,
vielen Dank für eure Gedanken. Ich glaube eure Richtung (Einspritzung) könnte die richtige sein.
Bluedog, der L7 hat drei einzelne Zündspulen. Wenn ich die einzeln abstecke, läuft der Motor spürbar schlechter. Im Stand läuft er auch gut, aber die erste Gasannahme ist verzögert.
Das Auto hat mein Sohn (16Jahre) mit Kupplungsschaden gekauft um es aufzubereiten und weiter zu kaufen.
Meiner Erinnerung nach lief der Motor vorher Fehlerfrei. Es hat meines Erachtens einen wesentlichen Fehler gemacht. Zum Tausch der Kupplung hat er Motor mit Getriebe ausgebaut (kann man(n) ja machen) - aber er hat gleichmal Motor u. Getriebe zum rausheben mit einem Seil um die Rohre der Ansaugbrücke mit dem gesamten Gewicht belastet.
Nachdem der Motor nun wieder eingebaut war und schlecht lief, war meine Vermutung, dass er die Ansaugbrücke beschädigt hat. Er hat nun aber eine "neue" samt Dichtung eingebaut und das Ergebnis ist das Gleiche. Damit es weiter geht, habe ich mich der Sache angenommen, komme aber auch nicht weiter. Joschi der Cuore ist von 2002 und hat 99t km gelaufen. Also fast neu
Die beschrieben Dichtungen sehen optisch wie neu aus. Ich werde nachher, wenn ich Zeit finde mal Startpilot um die Düsen sprühen.
PS: ich hatte vorhin seine Arbeit kontrolliert und gesehen, dass er eine Alte Dichtung für die Drosselklappeneinheit an Ansaugkrümmer genommen hatte, und dachte den Fehler gefunden zu haben. Neue Dichtung rein -ohne Lufi gestartet und siehe da läuft (dachte ich). Habe dann komplettiert und warmlaufen lassen - gleicher Fehler. Lufi wieder abgemacht - trotzdem gleicher Fehler. Evtl. läuft er nur im warmzustand so schlecht.
Im Moment kühlt er ab - und ich auch

Geändert von Herzchen (30.06.2022 um 10:05 Uhr)
Herzchen ist offline   Mit Zitat antworten
Alt 30.06.2022, 13:32   #6
Schimboone
Vielposter
 
Benutzerbild von Schimboone
 
Registriert seit: 28.07.2004
Ort: Groß-Umstadt
Alter: 43
Beiträge: 3.932
Standard

Was für Zündkerzen sind montiert? Der Ej-Ve ist da sehr sehr wählerisch...
__________________
Gruß, der Daniel
Cuore L201
Schimboone ist offline   Mit Zitat antworten
Alt 01.07.2022, 17:54   #7
Herzchen
Benutzer
 
Registriert seit: 25.12.2015
Ort: Coswig bei Dresden
Beiträge: 48
Themenstarter
Standard

Daniel,
Danke, dass Du dich mit einmischt!
Drin waren Bosch FR8DCX+. Ich habe jetzt NGK BKR5ES verbaut.
Der Fehler ist immer noch da und nicht besser.
Beim ersten mal schnell aufs Gas, kommt er nicht an gang und
macht auch ne Fehlzündung.
Wenn er erst einmal im höheren Drehzahlbereich ist,
läuft er ganz normal und nimmt dort auch sofort Gas an.
Yoschi, nachdem die Dichtungen im Einspritzdüsenbereich gut aussahen, habe ich trotzdem demontiert. Die Dichtringe (unten wie oben) sehen gut aus.
Das Rohr wird mit zwei 8ter Schrauben befestigt. Verbaut sind dort auch zwei Abstandskunststoffhülsen. Die habe ich minimal angeschliffen um den Düsen über das Rohr etwas mehr Druck zu geben. Hat aber alles nichts geholfen. Sicherheitshalber haben wir gerade mal das Steuerteil getauscht (mit Wegfahrsperre u. Schloß), aber auch keine Verbesserung.
So ein Sch...

Grüße von Rüdiger und seinem Gehilfen
Herzchen ist offline   Mit Zitat antworten
Alt 01.07.2022, 20:46   #8
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 3.967
Standard

Hallo Herzchen , ich bin erheitert , weil es bei mir momentan genauso läuft : Motor halb zerlegt , Fehler nicht gefunden , und als Dank läuft der Motor nun noch schlechter .
Zur Sache : die Einspritzdüsen bei vielen Dai's sind in axialler Richtung wenige Millimeter frei beweglich . Ich werde mal morgen in aller Herrgottsfrühe ins L701 WHB glotzen , ob es hier genauso gebaut ist . Die freie Beweglichkeit soll die Düsen vor schädlichen Stoßbelastungen schützen .
Beim Applause hilft gegen die schlechter Gasannahme untenrum eine deutliche Frühzündung . Leider habe ich den letzten Jahren keine Steuergeräte-Service's gefunden , welcher Steuergeräte durchleuchten . Außer "Hunderte Euro-Angebote" ohne Erfolgsgarantie . Der Applause ist eben ein Exot .
Ich hatte alle Sensoren , die Zündung usw. mehrfach getauscht , aus Fahrzeugen welche einwandfrei liefen : letztendlich waren es die Isolatoren , aber trotzdem ist weiterhin Frühzündung auf Anschlag notwendig ; Fazit : im Steuerteil hockt der Kobold !!!
Gruß !
yoschi ist offline   Mit Zitat antworten
Alt 02.07.2022, 07:52   #9
yoschi
Vielposter
 
Registriert seit: 13.04.2008
Ort: 01189 Dresden
Beiträge: 3.967
Standard Einspritzdüsen Einbau

Moin , bin in aller Herrgottsfrühe aus den Federn ( 5.30h als Nichtwerktätiger ) , leider kam wenige Minuten später auch meine bessere Hälfte : "es kommt heute Besuch , es gibt noch so viel zu tun " bla bla bla ... .
Deshalb erst 7.45h die Botschaft : die Einspritzdüsenmontage am L701 ist Daihatsu-Standard , laut WHB "... sie müssen sich nach dem Einbau leicht drehen lassen ... " , also nicht festklemmen ! Alle Gummiringe dürfen also deshalb auch nicht verhärtet sein . Gruß !
yoschi ist offline   Mit Zitat antworten
Alt 02.07.2022, 10:28   #10
Herzchen
Benutzer
 
Registriert seit: 25.12.2015
Ort: Coswig bei Dresden
Beiträge: 48
Themenstarter
Standard

Yoschi,
heute ist gutes Wetter und der Besuch kann warten.
Wollen wir uns bei mir oder Dir mal kurz treffen?
Ich habe zwar kein Bier im Keller aber auch einen
Applause II �� (nicht angemeldet).

Gruß Rüdiger
Herzchen ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Grundeinstellung Nockenwellenverstellung Sirion M1 EJ-Ve Sprotte Probleme im Forum? 0 24.01.2018 19:40
Ab wann gab es beim Cuore L 7 den Motor mit Nockenwellenverstellung bzw. VE Motor Jo Cuore L 7 Die Cuore Serie 8 22.01.2015 16:57
L251 Ventilspiel prüfen Renatek Die Cuore Serie 5 01.11.2014 16:53
Nockenwellenverstellung Cuore Blackworker Die Cuore Serie 5 02.07.2007 09:14
Achsmanschetten prüfen DeadRabbit Die Applause Serie 12 16.01.2005 19:20


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:19 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS